This topic contains 1 reply, has 2 voices, and was last updated by Tom Mathis Tom Mathis 2 weeks, 4 days ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #6139
    Xiao Tao
    Xiao Tao
    Participant

    Hi, I do set up evaporation and rainfall in the atmosphere, why the evaporation and rainfall in the model results are still 0?

    Attachments:
    You must be logged in to view attached files.
    #6165
    Tom Mathis
    Tom Mathis
    Moderator

    There are settings in the Temperature module (“General & Data” tab) to turn on the rainfall and evaporation part of the mass balance (“Evaporation options (Water Balance Only)”). If this is set to ignore the evaporation from the ASER.INP file, then the terms will be 0 in the model results.

    Please have a look at these pages on the knowledge base: https://eemodelingsystem.atlassian.net/wiki/spaces/EEREF/pages/2380150/General+Data

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.