Tagged: 

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #12132
    Kirk DeanKirk
    Participant

    Does GetEFDC work with EFDC version 8.2? If not, do you have a compiled version for 8.2? For my version 8.2 model, GetEFDC crashed during the step “READING EFDC.INP”. The error read “EFDC.INP: Error Reading 23”. Looking at the source code, it seems to be expecting another two variables in card 23: NQCTLSER & NQCRULES. Possibly these were added after version 8.2? Are they necessary for GetEFDC?

    #12231
    Kirk DeanKirk
    Participant

    Anybody?

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.